Jump to content

Search the Community

Showing results for tags 'El-Capitan-Update'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Alfred 3
  • Make the Most of Alfred
    • Discussion & Help
    • Bug Reports
    • Alfred Feature Suggestions
    • Themes
  • Alfred Workflows
    • Share your Workflows
    • Workflow Help & Questions
  • Alfred v2 Themes
  • Alfred Remote for iOS
    • Alfred Remote Discussion & Help
    • Remote Connection Troubleshooting

Categories

  • Articles
    • Forum Integration
    • Frontpage
  • Pages
  • Miscellaneous
    • Databases
    • Templates
    • Media

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Twitter


Website URL


Jabber


Location


Interests

Found 1 result

  1. Dear Alfred Folks, I recently installed the El Capitan Beta build on my Mac. So far all applications seem to be working fine, except for a few odd visual effects (and some Apple-specific app oddities). I did notice right away that in the Alfred Settings Window, when accessing and selecting a new/different theme from the Themes tab, that there is a permanent grey-highlight in the theme selection window. Even when selecting a theme (and the selection highlight goes 'blue' in-color), the gray highlight remains at the same place within the window. I've enclosed images for reference. I've also restarted Alfred and my Mac, cleaned the cache, run Disk Utility, etc. Alfred is working fine otherwise. Just a heads-up. Thanks! ~ https://www.dropbox.com/sh/if7knpgq7zlf9gv/AAAJATTV4J2vkUrc6qa6yC51a?dl=0
×
×
  • Create New...