Jump to content

Search the Community

Showing results for tags 'interface'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Alfred 3
  • Make the Most of Alfred
    • Discussion & Help
    • Bug Reports
    • Alfred Feature Suggestions
    • Themes
  • Alfred Workflows
    • Share your Workflows
    • Workflow Help & Questions
  • Alfred v2 Themes
  • Alfred Remote for iOS
    • Alfred Remote Discussion & Help
    • Remote Connection Troubleshooting

Categories

  • Articles
    • Forum Integration
    • Frontpage
  • Pages
  • Miscellaneous
    • Databases
    • Templates
    • Media

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Twitter


Website URL


Jabber


Location


Interests

Found 2 results

  1. Hello everyone, since I am using Alfred to navigate on a server drive at work, I end up with a glitching Alfred when the preview of a file takes longer to work and I call Alfred again. However this only happens when used "above" Parallels, well for now. This could be due to heavier graphic usage I guess. Here is a screenshot: http://imgur.com/a/MwNbu I have pre set paths for the server to open them, as i cannot get spotlight to index them. Basically what i do is call that path and then there is a file. The little preview on the side is loading and I call Alfred again. This doesn't happen always tho. Cheers, Marcel Reuß
  2. Hey there, thank you very much for Alfred 2 :-) Beside all the cool stuff you can do with it, I also enjoy its ways to customize it. The only thing I can't change though is the color (and probably the thickness) of the cursor. I'd love to have it in blue (think iA Writer, Ulysses 3, iOS etc.). Is there any way to change it? If not—well, thanks for your consideration in advance! Yours, - Ben
×
×
  • Create New...