Jump to content

Search the Community

Showing results for tags 'netbeans'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Alfred 3
  • Make the Most of Alfred
    • Discussion & Help
    • Bug Reports
    • Alfred Feature Suggestions
    • Themes
  • Alfred Workflows
    • Share your Workflows
    • Workflow Help & Questions
  • Alfred v2 Themes
  • Alfred Remote for iOS
    • Alfred Remote Discussion & Help
    • Remote Connection Troubleshooting

Categories

  • Articles
    • Forum Integration
    • Frontpage
  • Pages
  • Miscellaneous
    • Databases
    • Templates
    • Media

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Twitter


Website URL


Jabber


Location


Interests

Found 2 results

  1. I hate to post bug reports, because it makes me sound dissatisfied. However, I am not. I absolutely adore Alfred. There, I said it! But I thought it worth to report this: Expansion works correctly until text has been copied within NetBeans After that, the keyword expands into the copied text instead of the desired snippet So, to put it as an example I open NetBeans I place my cursor in a document I type my keyword The keyword expands and my snippet appears Good I then copy something from the document I’m working on, say “$my_lov
  2. Hello, if I'm trying to paste previous copied code to netbeans (an programmers ide) with the integrated clipboard alfred will not paste the copied text to this programm. Any other programs are working. Is it a problem with netbeans? Can anybody help me with this problem?
×
×
  • Create New...