Jump to content

Search the Community

Showing results for tags 'separator'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Alfred 3
  • Make the Most of Alfred
    • Discussion & Help
    • Bug Reports
    • Alfred Feature Suggestions
    • Themes
  • Alfred Workflows
    • Share your Workflows
    • Workflow Help & Questions
  • Alfred v2 Themes
  • Alfred Remote for iOS
    • Alfred Remote Discussion & Help
    • Remote Connection Troubleshooting

Categories

  • Articles
    • Forum Integration
    • Frontpage
  • Pages
  • Miscellaneous
    • Databases
    • Templates
    • Media

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Twitter


Website URL


Jabber


Location


Interests

Found 2 results

  1. Hi there, I noticed many of my files weren't coming up in search, and it was bothering me for the longest time. I finally decided to spend some time to troubleshoot and narrow down the issue. I've concluded it has something to do with hyphens. Doesn't seem to happen with periods or underscores. However, most of my file nomenclature across my machine utilizes hyphens in this way. When I'm trying to find a file based on a section of its name, it won't come up in Alfred's search results if that section happens to be sandwiched between two other file name sections. In othe
  2. Simply adds an empty tile in the dock. Note: Restarts finder. Download: http://bit.ly/1hFAKao
×
×
  • Create New...