Jump to content

Search the Community

Showing results for tags 'transparency'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Alfred 3
  • Make the Most of Alfred
    • Discussion & Help
    • Bug Reports
    • Alfred Feature Suggestions
    • Themes
  • Alfred Workflows
    • Share your Workflows
    • Workflow Help & Questions
  • Alfred v2 Themes
  • Alfred Remote for iOS
    • Alfred Remote Discussion & Help
    • Remote Connection Troubleshooting

Categories

  • Articles
    • Forum Integration
    • Frontpage
  • Pages
  • Miscellaneous
    • Databases
    • Templates
    • Media

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Twitter


Website URL


Jabber


Location


Interests

Found 2 results

  1. Hello! I'm having some transparency issues (there is no transparency) on MacOS 10.14, Alfred v3.7 [938]. I removed and reinstalled Alfred, to no avail. The transparency issues exist at a clean install, before I sync my settings folder. Quick system report: Model Name: iMac Model Identifier: iMac15,1 Processor Name: Intel Core i7 Processor Speed: 4 GHz Number of Processors: 1 Total Number of Cores: 4 L2 Cache (per Core): 256 KB L3 Cache: 8 MB Memory: 32 GB Chipset Model: AMD Radeon R9 M290X Type: GPU Bus: PCIe Thanks!
  2. A while back Andrew posted a technique for setting the degree to which Alfred's window blurs the background immediately behind it and CarlosNZ posted a workflow for changing this setting via Alfred. I got sick of having to restart Alfred every time I changed this so I added some code to automate the process. I thought I might as well post it here, just in case anyone was looking for something along these lines :-) Please bear in mind what Andrew said about this hack: Download: Blur Alfred Keyword: blur
×
×
  • Create New...