Jump to content

Recommended Posts

Searches Packagist for PHP packages that can be used with Composer.


 

Your OS X installation should have PHP 5.3.3 or newer installed. Lion or Mountain Lion should meet the minimum requirements. If not, you can install the latest version of PHP with MacPorts or Homebrew.


 


screenshot.png


 


Download! Requires Alfred 2 and the Powerpack. Updates can be found and installed using Monkey Patch, or the older Alleyoop (discontinued).


Edited by skyzyx

Share this post


Link to post

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...